Forum du site www.inazuma.eu

Passion suzuki gsx inazuma / 750 et 1200 Inazuma
 
AccueilPortail InazumaCalendrierRechercherS'enregistrerConnexion
Partagez | 
 

 Moteur cale après démarrage quand j'accélère

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pciancia
Allez, on y croit !
Allez, on y croit !


Masculin
Nombre de messages: 19
Age: 42
Localisation: Caluire, Rhône, France
Moto: Inazuma 1200
Date d'inscription: 18/08/2009

MessageSujet: Moteur cale après démarrage quand j'accélère   Ven 13 Aoû 2010 - 20:43

Bonjour à tous,

Depuis quelques mois, j'ai des soucis au démarrage.
Quand je démarre, le moteur se lance, pas de problème.
Mais dès que j'accélère un peu, il cale brutalement.
Ca le fait uniquement quand la moto est froide.
Quand elle est chaude, aucun problème.

Comme elle a presque 24.000 km, j'ai fait faire la grosse révision (en signalant le problème à Suzuki).
Je l'ai récupéré ce soir et là grosse déception, le problème est toujours là. :-(

Suzuki me dit que cela peut venir de mon coupe-circuit : j'ai un antivol (Tsunami Mac2) qu'il faut activer pour pouvoir démarrer.
Mais ça m'étonne car si l'antivol déconnait, la moto ne démarrerai pas.

Un pote motard expérimenté voit plutôt un problème du côté TPS ou sonde température moteur.

Avez-vous déjà eu des problèmes similaires ?

Merci pour vos lumières !

Philippe.
Revenir en haut Aller en bas
leopard
Pilier du Forum !
Pilier du Forum !


Masculin
Nombre de messages: 3434
Age: 44
Localisation: Auvergne
Moto: 1200 inazuma
Date d'inscription: 02/12/2007

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Ven 13 Aoû 2010 - 20:48

Vérifié deja l écart de tes électrodes sur tes bouges .

Elle sort de révision et suzuki ne t on pas réparer le probléme ? Evil or Very Mad
des bons a rien !!

_________________
Il est de nos jugements comme de nos montres.........aucune ne dit comme l´autre........ mais chacun se fie à la sienne !!!

Boom Bye Bye

http://motards-auvergnats.forumsactifs.com/forum.htm


Revenir en haut Aller en bas
http://motards-auvergnats.forumsactifs.com/forum.htm
pciancia
Allez, on y croit !
Allez, on y croit !


Masculin
Nombre de messages: 19
Age: 42
Localisation: Caluire, Rhône, France
Moto: Inazuma 1200
Date d'inscription: 18/08/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Ven 13 Aoû 2010 - 20:51

En fait quand ils me l'ont rendu, j'ai tout de suite eu le problème.
Donc je leur ai laissée.
Ils ont changé les bougies, donc normalement tout est OK de ce côté là.
Idem pour le filtre à air, synchro carbu...
Ils doivent déconnecter mon coupe-circuit demain car ils sont persuadés que cela vient de là mais je ne pense pas.
Revenir en haut Aller en bas
Rodeo
J'ai passé les mille !
J'ai passé les mille !


Féminin
Nombre de messages: 1079
Age: 41
Localisation: eure
Moto: varadero xlv 1000/ une inazuma 1200 /xjr 1300 bleue galaxy
Date d'inscription: 20/01/2010

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Ven 13 Aoû 2010 - 21:51

achete une varadero .....elle au moins elle a des pbs recurents de pompe à essence mais tout le monde le sait et corrige la panne !!!! Smile
Revenir en haut Aller en bas
perp-ina
Moulin à Carabistouilles !
Moulin à Carabistouilles !


Masculin
Nombre de messages: 2107
Age: 49
Localisation: Pyrénées Orientales-66
Moto: 1200
Date d'inscription: 24/08/2007

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Ven 13 Aoû 2010 - 23:18

Rodeo a écrit:
achete une varadero .....elle au moins elle a des pbs recurents de pompe à essence mais tout le monde le sait et corrige la panne !!!! Smile

Revenir en haut Aller en bas
pciancia
Allez, on y croit !
Allez, on y croit !


Masculin
Nombre de messages: 19
Age: 42
Localisation: Caluire, Rhône, France
Moto: Inazuma 1200
Date d'inscription: 18/08/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Sam 14 Aoû 2010 - 18:57

Bon ben le problème semble résolu. cheers
Pour info, Suzuki a shunté mon coupe circuit, et ça a l'air de rouler nickel, mon inaz tourne comme une horloge !
Donc bon diagnostic de Suzuki.
Et ils ne m'ont rien fait payé de plus, j'apprécie le geste.
Merci Suzuki Dardilly !

Pourvu qu'il fasse beau demain, que je puisse rouler un peu !
Very Happy

Bon WE a tous.
Revenir en haut Aller en bas
vieux bloc
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1002
Age: 44
Localisation: seine et marne
Moto: 1200 gsx ,1100 gsxr 88 et1100 gsxf
Date d'inscription: 01/05/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Sam 14 Aoû 2010 - 22:30

ton pote motard devrait savoir qu'il n'y a pas de sonde de temperature sur un gsx et le tps franchement j'en ai changé sur des yam (campagne garantie) mais que des injections.et le coup des alarmes cela m'etonnes qu'a moitié car j'ai plein de pannes bizarre avec .
Revenir en haut Aller en bas
GuyYotine
Apprenti pilote !
Apprenti pilote !


Masculin
Nombre de messages: 250
Age: 25
Localisation: Rennes
Moto: 750 Inaz
Date d'inscription: 09/11/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Sam 14 Aoû 2010 - 22:59

Perso j'ai ce probleme (si on peut appeller ça comme ça)

à froid, il me semble faire bon, je ne met pas le starter, mais la moto, elle a froid, je met les gaz et elle cale. Je redémarre avec le starter et hop, niquel ^^

Le seul inconvénient que je lui trouve à cette inazuma, c'est le starter, qui n'est pas "automatique" comme sur les motos un peu plus récentes, genre l'ER6 que j'ai utilisé lors de mon passage de permis.
Revenir en haut Aller en bas
roi_des_moutons
Moulin à Carabistouilles !
Moulin à Carabistouilles !


Masculin
Nombre de messages: 2056
Age: 34
Localisation: Trouperdu, Côte d'Or
Moto: Inazuma 7,5L
Date d'inscription: 08/07/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Sam 14 Aoû 2010 - 23:05

GuyYotine,

mmmm, ta dernière phrase... Je prédis que tu vas te prendre une leçon de mécanique dans les heures qui viennent... Smile

mika
Revenir en haut Aller en bas
GuyYotine
Apprenti pilote !
Apprenti pilote !


Masculin
Nombre de messages: 250
Age: 25
Localisation: Rennes
Moto: 750 Inaz
Date d'inscription: 09/11/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Sam 14 Aoû 2010 - 23:08

J'en doute pas, c'est simplement plus pratique.

J'dois bien l'avouer, pour moi qui conduis une voiture diesel depuis 4 ans je ne m'y fais pas, au starter ^^
Revenir en haut Aller en bas
roi_des_moutons
Moulin à Carabistouilles !
Moulin à Carabistouilles !


Masculin
Nombre de messages: 2056
Age: 34
Localisation: Trouperdu, Côte d'Or
Moto: Inazuma 7,5L
Date d'inscription: 08/07/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Sam 14 Aoû 2010 - 23:43

Non je disais ça parce que, dans les motos modernes, et dans les voitures modernes aussi, ce n'est pas un "starter automatique", c'est le système de carburation (qui amène le carburant et l'air dans les cylindres) qui est différent.

Je suis nul en mécanique mais je crois avoir compris 2 ou 3 trucs Smile

Sur l'ER6, tu n'as PAS de starter automatique, c'est juste qu'à la place des carburateurs (qui font le mélange air/essence uniquement en fonction de comment tu tapes dans ta poignée et du starter avant d'envoyer le tout dans les cylindres) tu as des injecteurs (qui envoient ce qu'il faut d'essence directement tout ça étant géré par un calculateur, donc ça compense ce que ça doit compenser quand la moto est froide).

J'espère que j'ai pas dit trop de bêtises.

Article intéressant : http://www.moto-histo.com/Carbu/Carbu.htm

Donc ne dis pas trop de mal de ton starter, c'est en partie parce qu'il est là que ta moto fonctionne quasiment sans électronique, ce qui explique (en partie) qu'il n'y ait pas autant de problèmes que sur les moteurs d'aujourd'hui, et que l'entretien soit plus facile (et donc moins cher). Bon, ok ça explique aussi pourquoi on pollue...

Smile

Moi je m'y suis fait à mon starter. Chose intéressante : si on suis à la lettre la procédure de démarrage à froid décrite dans le manuel de l'inazuma, ça se passe très bien, elle démarre, et pas de montée en régime incontrôlée ! Ils sont forts ces types.

Wink

rdf
Revenir en haut Aller en bas
vieux bloc
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1002
Age: 44
Localisation: seine et marne
Moto: 1200 gsx ,1100 gsxr 88 et1100 gsxf
Date d'inscription: 01/05/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 0:26

et dis donc RDF il commence a comprendre,c'est bien !ER6 injection donc pas starter et inaz carbuarteur( a repression) donc starter.et pour les vicieux ils vont me dire et les vieux trucs a injection ,1300z ,bmw serieKet autre bizarrie motocycliste c'est bien un logo starter qui est dessiné sur le commodo mais c'est un accelerateur manuel car plus simple que toute une bardée de sondes pour gérer l'injection.
Revenir en haut Aller en bas
Rookie.Move
Pilier du Forum !
Pilier du Forum !


Masculin
Nombre de messages: 3243
Age: 44
Localisation: Munich
Moto: Inazuma 1200
Date d'inscription: 01/10/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 0:36

GuyYotine a écrit:
J'en doute pas, c'est simplement plus pratique.

J'dois bien l'avouer, pour moi qui conduis une voiture diesel depuis 4 ans je ne m'y fais pas, au starter ^^

Qui plus est ... un moteur de type Diesel ne peut fonctionner qu'avec un système d'injection. Avant l'électronique, c'était mécanique avec passage obligatoire de l'utilisation des bougies de préchauffage ... etc ...etc ...
Revenir en haut Aller en bas
leopard
Pilier du Forum !
Pilier du Forum !


Masculin
Nombre de messages: 3434
Age: 44
Localisation: Auvergne
Moto: 1200 inazuma
Date d'inscription: 02/12/2007

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 0:46

GuyYotine a écrit:
Perso j'ai ce probleme (si on peut appeller ça comme ça)

à froid, il me semble faire bon, je ne met pas le starter, mais la moto, elle a froid, je met les gaz et elle cale. Je redémarre avec le starter et hop, niquel ^^

Le seul inconvénient que je lui trouve à cette inazuma, c'est le starter, qui n'est pas "automatique" comme sur les motos un peu plus récentes, genre l'ER6 que j'ai utilisé lors de mon passage de permis.

Inazuma = carbu donc starter manuel

er6 = Injection donc starter automatique !!!!

Il faut vous le dire en quelle langue l Inazuma est une vraie moto , pas de starter automatique !!!

CARBURATEUR = STARTER MANUEL !!!!


hehehe

Humour , ne grimpe pas dans les tours !!!! alatienne

_________________
Il est de nos jugements comme de nos montres.........aucune ne dit comme l´autre........ mais chacun se fie à la sienne !!!

Boom Bye Bye

http://motards-auvergnats.forumsactifs.com/forum.htm


Revenir en haut Aller en bas
http://motards-auvergnats.forumsactifs.com/forum.htm
GuyYotine
Apprenti pilote !
Apprenti pilote !


Masculin
Nombre de messages: 250
Age: 25
Localisation: Rennes
Moto: 750 Inaz
Date d'inscription: 09/11/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 0:53

J'adore ma moto, et j'ai bien compris, pas de raison de grimper dans les tours.

Mais il faut bien l'avouer, un starter automatique, c'est quand même plus pratique! =D

Mais jamais je n'échangerais ma belle contre une ER6....
Revenir en haut Aller en bas
fred-51
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1442
Age: 48
Localisation: croutte s marne
Moto: suz 1200 inazuma
Date d'inscription: 09/07/2008

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 1:14

yes léo , je ne peut que confirmer tes dire cheers .



guyyotine , j'ai un pote qui roule en speed 955 tromph ,
dernière serie 955, donc injection avec starter auto évidement plus un tas de truc genre puce électronique et autre dans l'genre , au point ou il peut mème plus y mettres les pattes , et pourtant il se démerde.

il est content de son trois cylindres mais regrette son ancienne thunderbird par rapport à sa simplicité mécanique.

toute manière , plus ca va et plus il sorte des ( véhicule tous confondus ) de manière à ce que les gens ne puissent plus y toucher.

crois moi, esprit plus tranquiles avec un inaz Wink
Revenir en haut Aller en bas
vieux bloc
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1002
Age: 44
Localisation: seine et marne
Moto: 1200 gsx ,1100 gsxr 88 et1100 gsxf
Date d'inscription: 01/05/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 8:26

le starter je le met le moins possible je la demarre et je le retire tout de suite apres pour faire chauffer je la fait tourner quelque temps a l'accelerateur et je roule peinard les premiers kilometres ,car quand laisse le starter trop longtemps il y a plein d'imbrules d'essence qui finissent dans l'huile et c'est pas top.
Revenir en haut Aller en bas
sv063
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1018
Age: 45
Localisation: ISSOIRE 63
Moto: 1200 GSX Inazuma
Date d'inscription: 22/08/2008

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 8:29

vieux bloc a écrit:
le starter je le met le moins possible je la demarre et je le retire tout de suite apres pour faire chauffer je la fait tourner quelque temps a l'accelerateur et je roule peinard les premiers kilometres ,car quand laisse le starter trop longtemps il y a plein d'imbrules d'essence qui finissent dans l'huile et c'est pas top.

Je fais pareil, le starter le moins possible ! Et l'hiver vous pouvez faire comme Léo, il accélère sa vis de ralenti jusqu'à ce qu'elle monte en température !

v
Revenir en haut Aller en bas
fred-51
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1442
Age: 48
Localisation: croutte s marne
Moto: suz 1200 inazuma
Date d'inscription: 09/07/2008

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 9:10

voila guyyotine , le bien fondé du starter manuel , et du carbu , élément oh combien magique Wink
Revenir en haut Aller en bas
roi_des_moutons
Moulin à Carabistouilles !
Moulin à Carabistouilles !


Masculin
Nombre de messages: 2056
Age: 34
Localisation: Trouperdu, Côte d'Or
Moto: Inazuma 7,5L
Date d'inscription: 08/07/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 9:32

Bah, moi, je l'aime bien mon starter (ça me rappelle la 205GR de mon papa !). La seule chose qui m'ennuie, c'est que ça pollue plus parce qu'on gâche plus d'essence. D'un autre côté, dans une carte électronique, il y a des métaux lourds, des saloperies, qu'il n'est pas toujours facile de recycler. Je crois avoir vu un jour qu'un Hummer, à la fin de sa vie, avait un bilan écologique meilleur qu'une Priius, parce que dans la Prius, des merdes y'en a pas mal mal !

Enfin bref. Le starter on s'y fait, ça rallonge la procédure de démarrage d'une minute au max, et puis ça renvoie bien l'info comme quoi la moto est froide et qu'il ne faut pas taper dedans tout de suite ! Il faut aussi dire que quand tu nettoies ta moto et que tu vois que tout marche avec juste des câbles en métal, de belles pièces mécaniques, ça a un charme qu'un calculateur n'aura jamais :-)

Tiens d'ailleurs. Où y a-t-il de l'électronique dans l'inazuma ?

mika
Revenir en haut Aller en bas
vieux bloc
J'ai passé les mille !
J'ai passé les mille !


Masculin
Nombre de messages: 1002
Age: 44
Localisation: seine et marne
Moto: 1200 gsx ,1100 gsxr 88 et1100 gsxf
Date d'inscription: 01/05/2009

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 9:44

dans le boitier .
Revenir en haut Aller en bas
leopard
Pilier du Forum !
Pilier du Forum !


Masculin
Nombre de messages: 3434
Age: 44
Localisation: Auvergne
Moto: 1200 inazuma
Date d'inscription: 02/12/2007

MessageSujet: Re: Moteur cale après démarrage quand j'accélère   Dim 15 Aoû 2010 - 10:31

Je n utilise jamais, mais alors jamais le starter . Pourquoi? Ben je sais pas par facilité je pense, car je trouve que ma belle rouge démarre plus facilement sans le starter ( mais en ouvrant la poignée des gaz ) que avec le starter ( elle cale souvent après !)
Donc comme vous la dit plus haut Sv , je démarre ma brèle , accélère doucement et bloque avec la molette de ralenti pour qu elle ronronne gentillement et c est nickel comme ca, ca me convient .

_________________
Il est de nos jugements comme de nos montres.........aucune ne dit comme l´autre........ mais chacun se fie à la sienne !!!

Boom Bye Bye

http://motards-auvergnats.forumsactifs.com/forum.htm


Revenir en haut Aller en bas
http://motards-auvergnats.forumsactifs.com/forum.htm
 

Moteur cale après démarrage quand j'accélère

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Le Fuoco cale à la décélération
» Moteur essui glace pour 403
» Etanchéité des soupapes après rodage
» c est quand qu on joue?????????
» Avant de savoir oû --> Quand ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du site www.inazuma.eu :: Questions Techniques :: Pannes sur nos Inaz-